









	







<!DOCTYPE html>
<html lang="ar">
<head>











	








	<script>
		try{
			var nameEQ = "beraredirectalhadath=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("www","beta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>


<meta charset="utf-8">
<title>روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/faviconalhadath.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/faviconalhadath.ico" />
<meta name="google-site-verification" content="xPn86j3ZlzEysjgHYqhsTZdItFt8OZ52LzWi4sz8q-s" />



<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="رفضت موسكو، على لسان نائب رئيس لجنة الشؤون الخارجية في الدوما، إلكسي تشيبا، اقتراحاً قطرياً باستضافة الدوحة محادثات سلام حول #سوريا.وبحسب المسؤول الروسي من" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alhadath.net"/>


	
				<meta property="article:tag" content="سوريا" />
				<meta property="article:tag" content="قطر" />
				<meta property="article:tag" content="موسكو" />
				<meta property="article:tag" content="محادثات" />
		<meta name="keywords" content="سوريا,قطر,موسكو,محادثات" >
		<meta name="news_keywords" content="سوريا,قطر,موسكو,محادثات" >
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="0b0e060d-f120-4df1-95f3-a7a5c5c4ece0" />
		<meta property="article:published_time" content="2017-07-24T00:00:00.000+0400"/>
		<meta property="article:modified_time" content="2020-05-20T11:35:50.465+0400"/>
	
		<meta property="article:section" content="الحدث"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_600x338.jpg" />
	
	<meta property="og:title" content="روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا" />
	
	<meta property="og:description" content="رفضت موسكو، على لسان نائب رئيس لجنة الشؤون الخارجية في الدوما، إلكسي تشيبا، اقتراحاً قطرياً باستضافة" />
	<meta property="og:url" content="https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alhadath.net/alhadath/amp/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@alhadath">
	<meta name="twitter:creator" content="@alhadath">
	<meta name="twitter:title" content="روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا">
		<meta name="twitter:description" content="رفضت موسكو، على لسان نائب رئيس لجنة الشؤون الخارجية في الدوما، إلكسي تشيبا، اقتراحاً قطرياً باستضافة">


	

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/alhadath.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا"
	  },
	  "headline": "روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا",
	  "image": [
	    "https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_4x3_186x139.jpg"
	   ],
	  "datePublished": "2017-07-24T00:00:00.000+0400",
	  "dateModified": "2020-05-20T11:35:50.465+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "العربية"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "رفضت موسكو، على لسان نائب رئيس لجنة الشؤون الخارجية في الدوما، إلكسي تشيبا، اقتراحاً قطرياً باستضافة الدوحة محادثات سلام حول #سوريا.وبحسب المسؤول الروسي من"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alhadath.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317, 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alhadath.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--alhadath-articles -->
	<!--/alhadath/articles/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا -->
	<!--articles -->
	<!-- -->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا',
			'screenName':'/alhadath/articles/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا',
			'section': 'alhadath',
			'sectionTitle': 'روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا',
			'subSection': '',
			'time':'2018-03-11',
			'source': '',
			'articleId': '',
			'articleTitle': 'روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا',
			'contentType': 'news',
			'createdDate': '2018-03-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--alhadath-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'0b0e060d-f120-4df1-95f3-a7a5c5c4ece0',
			'pageType':'article',
			'pageCategory': 'alhadath-articles',
			'pci':'auto',
			'pageAddress' : '/alhadath/articles/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا',
			'cnt_section' : 'articles',
			'cnt_subsection' : '',
			'cnt_articlePublicationDate' : '2018-03-11',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->





<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.2.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>



	<script type="text/javascript">
		var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
		// replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
		clevertap.account.push({"id": "679-R68-855Z"});
		clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
		clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
		(function () {
			var wzrk = document.createElement('script');
			wzrk.type = 'text/javascript';
			wzrk.async = true;
			wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wzrk, s);
		})();
	</script>


<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','adStat',4000,
			{'GTM-W8PZ4D':true});</script>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">الحدث</Attribute>
            <Attribute name="sectionpath">/alhadath</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>







<body class="section-hadath ">

	<!-- adStat-GTM  Alhadath -->
	<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-WC2WZ7P');
	</script> <!-- End adStat-GTM  -->  

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'alhadath'; 
          _sf_async_config.authors = 'الحدث.نت';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="08-09-2020">الثلاثاء 20 محرم 1442 هـ - 08 سبتمبر 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/alhadath/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/News" class="" title="أخبار">أخبار</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/yemen" class="" title="اليمن">اليمن</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/syria" class="" title="سوريا">سوريا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/egypt" class="" title="مصر">مصر</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/iraq" class="" title="العراق">العراق</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/maghreb" class="" title="المغرب العربي">المغرب العربي</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs" class="" title="برامج الحدث">برامج الحدث</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/videos" class="" title="فيديو">فيديو</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/face2face" class="" title="وجها لوجه">وجها لوجه</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	







	<li class="fm-nav">
		<a href="https://www.alarabiya.net/fm" title="العربية FM">العربية FM</a>
	</li>
			    
			
        	
        	   










	







	<li class="alarabiya-nav">
		<a href="https://www.alarabiya.net/" title="العربية نت">العربية نت</a>
	</li>
			    
			
			
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/alhadath/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">الحدث</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  ">
    
   	 <img src="https://tracking.alarabiya.net/track?id=0b0e060d-f120-4df1-95f3-a7a5c5c4ece0&ty=news&se=%2Falhadath&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا</h1>
	<time datetime="24-07-2017"><span>آخر تحديث: </span> الأربعاء <span class="hide-in-mobile">27 رمضان 1441 هـ - </span> 20 مايو 2020 KSA 10:35 - GMT 07:35 <br> <span>تارخ النشر: </span>الاثنين  <span class="hide-in-mobile">29 شوال 1438 هـ - </span> 24 يوليو 2017  KSA 23:00 - GMT 20:00</time>
	<div class="author">
    	<span>المصدر: </span> الحدث.نت
	   </div>
</div>


	
	<!-- Article Teaser -->
	     <div class="article-teaser">
		 	<img itemprop="image" srcset="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_1200x676.jpg?format=jpeg&width=960 960w, https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_1200x676.jpg?format=jpeg&width=394 394w"
           			sizes="(max-width: 480px) 394px, 960px" 
           			src="https://vid.alarabiya.net/images/2017/06/05/84905dc4-cbe9-4814-8378-e2633f21b910/84905dc4-cbe9-4814-8378-e2633f21b910_16x9_1200x676.jpg?format=jpeg&width=960" alt="">	
				<span class="caption">أمير قطر</span>
		 </div>	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.alhadath.net%2Falhadath%2F2017%2F07%2F24%2F%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B1%D9%81%D8%B6-%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7-%D9%82%D8%B7%D8%B1%D9%8A%D8%A7-%D8%A8%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9-%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AD%D9%88%D9%84-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&text=%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B6%20%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%20%D9%82%D8%B7%D8%B1%D9%8A%D8%A7%20%D8%A8%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9%20%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA%20%D8%AD%D9%88%D9%84%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" data-action="share/whatsapp/share">روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا&body=https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا&text=روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا" data-text="روسيا ترفض اقتراحا قطريا باستضافة محادثات حول سوريا" data-url="https://www.alhadath.net/alhadath/2017/07/24/روسيا-ترفض-اقتراحا-قطريا-باستضافة-محادثات-حول-سوريا" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/0b0e060d-f120-4df1-95f3-a7a5c5c4ece0" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
        <li class="font-resize">
            <a href="#" title="حجم الخط">حجم الخط</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
			<p>رفضت موسكو، على لسان نائب رئيس لجنة الشؤون الخارجية في الدوما، إلكسي تشيبا، اقتراحاً قطرياً باستضافة الدوحة محادثات سلام حول <a title="#سوريا" href="/ar/tools/tags.html?tags=d667049d-7c2a-4fa8-9b00-d262ac92fa97&tagLabel=سوريا">#سوريا</a>.</p><p>وبحسب المسؤول الروسي من الصعب تحويل الدوحة إلى منصة جديدة للمحادثات، بسبب الوضع السياسي المتوتر في البلاد.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p>وجاءت تصريحات تشيبا رداً على قول سفير <a title="#قطر" href="/ar/tools/tags.html?tags=32190685-6ecb-4eb7-a21c-c774c1c8f53e&tagLabel=قطر">#قطر</a> في <a title="#موسكو" href="/ar/tools/tags.html?tags=05c81096-a846-4024-95b6-7886e071e621&tagLabel=موسكو">#موسكو</a>، فهد محمد العطية، إن بلاده على استعداد لاستضافة <a title="#محادثات" href="/ar/tools/tags.html?tags=80f1af08-92c5-4475-b6d2-6146aa2d14e1&tagLabel=محادثات">#محادثات</a> حول تسوية في سوريا.</p><p>وكانت السعودية ودولة الإمارات العربية المتحدة والبحرين ومصر قطعت في الخامس من أيار/مايو علاقاتها بقطر وفرضت عليها عقوبات اقتصادية على خلفية اتهامها بدعم الإرهاب.</p>	
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
	<!-- Article Tags -->
	<div class="box tags">
	<h2>كلمات دالّة</h2>
		
			
				<a title="#سوريا" href="/alhadath/tools/tags?tagLabel=سوريا">#سوريا</a>,
			
				<a title="#قطر" href="/alhadath/tools/tags?tagLabel=قطر">#قطر</a>,
			
				<a title="#موسكو" href="/alhadath/tools/tags?tagLabel=موسكو">#موسكو</a>,
			
				<a title="#محادثات" href="/alhadath/tools/tags?tagLabel=محادثات">#محادثات</a>
		
	</div>
	<!-- tags end -->
			
	












		
	</article>
		


	


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/alhadath/syria/2020/09/07/اقتصاد-سوريا-وفدٌ-روسي-بارز-في-سوريا-لبحثُ-قضايا-استراتيجية-" title="وفد روسي &quot;بارز&quot; في سوريا لمحادثات &quot;استثنائية&quot;">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/09/07/b2b63092-e078-417d-9aed-ef01c21a9529/b2b63092-e078-417d-9aed-ef01c21a9529_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/09/07/b2b63092-e078-417d-9aed-ef01c21a9529/b2b63092-e078-417d-9aed-ef01c21a9529_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/09/07/b2b63092-e078-417d-9aed-ef01c21a9529/b2b63092-e078-417d-9aed-ef01c21a9529_4x3_690x515.jpg?format=jpeg&width=106" alt="وفد روسي &quot;بارز&quot; في سوريا لمحادثات &quot;استثنائية&quot;">
            	<!-- Title -->
            	<span class="ttl">وفد روسي "بارز" في سوريا لمحادثات "استثنائية"
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>13:13</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/2020/09/07/احتجاجات-لبنان-لبنان-اشتباك-مسلح-فى-منطقة-الطريق-الجديدة-ببيروت" title=" اشتباك مسلح فى منطقة الطريق الجديدة  ببيروت.. والجيش يتدخل">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/09/08/3c5b8c6f-ff04-427f-9bcc-30275284872b/3c5b8c6f-ff04-427f-9bcc-30275284872b_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/09/08/3c5b8c6f-ff04-427f-9bcc-30275284872b/3c5b8c6f-ff04-427f-9bcc-30275284872b_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/09/08/3c5b8c6f-ff04-427f-9bcc-30275284872b/3c5b8c6f-ff04-427f-9bcc-30275284872b_4x3_690x515.jpg?format=jpeg&width=106" alt=" اشتباك مسلح فى منطقة الطريق الجديدة  ببيروت.. والجيش يتدخل">
            	<!-- Title -->
            	<span class="ttl"> اشتباك مسلح فى منطقة الطريق الجديدة  ببيروت..
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> والجيش يتدخل</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>21:01</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/2020/09/08/اقتصاد-السعودية-الملك-سلمان-والرئيس-الفرنسي-يستعرضان-جهود-مجموعة-العشرين-" title="الملك سلمان والرئيس الفرنسي يستعرضان جهود &quot;العشرين&quot;">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/09/08/e5c89ec9-0d24-4a73-b080-de751db89507/e5c89ec9-0d24-4a73-b080-de751db89507_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/09/08/e5c89ec9-0d24-4a73-b080-de751db89507/e5c89ec9-0d24-4a73-b080-de751db89507_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/09/08/e5c89ec9-0d24-4a73-b080-de751db89507/e5c89ec9-0d24-4a73-b080-de751db89507_4x3_690x515.jpg?format=jpeg&width=106" alt="الملك سلمان والرئيس الفرنسي يستعرضان جهود &quot;العشرين&quot;">
            	<!-- Title -->
            	<span class="ttl">الملك سلمان والرئيس الفرنسي يستعرضان جهود "العشرين"
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>20:39</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/2020/09/08/تركيا-المعارضة-التركية-تنتقد-واقع-الحريات-العامة-ومكافحة-الوباء" title="المعارضة التركية تنتقد واقع الحريات العامة ومكافحة الوباء">
           		<img 	srcset="https://vid.alarabiya.net/images/2019/10/30/8f66cb77-e458-4785-916d-946b13ed0871/8f66cb77-e458-4785-916d-946b13ed0871_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/10/30/8f66cb77-e458-4785-916d-946b13ed0871/8f66cb77-e458-4785-916d-946b13ed0871_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2019/10/30/8f66cb77-e458-4785-916d-946b13ed0871/8f66cb77-e458-4785-916d-946b13ed0871_4x3_690x515.jpg?format=jpeg&width=106" alt="المعارضة التركية تنتقد واقع الحريات العامة ومكافحة الوباء">
            	<!-- Title -->
            	<span class="ttl">المعارضة التركية تنتقد واقع الحريات العامة ومكافحة
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الوباء</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>20:51</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	








<!-- tab box -->
	<div class="box tabs">
			<h2><a href="" title="">الأكثر قراءة</a></h2>
            <ul class="tabs-menu">
                <li class="current"><a href="#tab-01">اليوم</a>
                </li>
                <li class=""><a href="#tab-02">الاسبوع</a>
                </li>
            </ul>            
       	<div class="tab">
            <!-- Tab Content -->
<div id="tab-01" class="tab-content">            
</div>

<!-- Tab Content -->
<div id="tab-02" class="tab-content">            
    </div>
   </div>
</div>





	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/alhadath/2020/09/07/الاخوان-تفبرك-فيديو-لمبروك-عطية-والشيخ-يرد-مزورون-آثمون" title="&quot;الإخوان&quot; تفبرك فيديو لمبروك عطية.. والشيخ يرد: مزورون آثمون" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/07/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2_16x9_600x338.JPG?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/07/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2_16x9_600x338.JPG?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/07/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2/bb87ac08-1ccc-48fc-ab10-5e3c8853dcc2_16x9_600x338.JPG?format=jpeg&width=312" alt="&quot;الإخوان&quot; تفبرك فيديو لمبروك عطية.. والشيخ يرد: مزورون آثمون"  >


                       	<span class="video-icon"></span>
                </span>
               
                <span class="ttl">"الإخوان" تفبرك فيديو لمبروك عطية.. والشيخ يرد: مزورون آثمون</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/alhadath/2020/09/07/فيروس-كورونا-ابتسامة-للنساء-وأخرى-للرجال-كمامة-تبني-ما-هدمه-كورونا" title="ابتسامة للنساء وأخرى للرجال.. كمامة تبني ما هدمه كورونا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/07/d1f68209-86c6-41ba-881b-c764a6ca0587/d1f68209-86c6-41ba-881b-c764a6ca0587_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/07/d1f68209-86c6-41ba-881b-c764a6ca0587/d1f68209-86c6-41ba-881b-c764a6ca0587_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/07/d1f68209-86c6-41ba-881b-c764a6ca0587/d1f68209-86c6-41ba-881b-c764a6ca0587_16x9_600x338.jpg?format=jpeg&width=312" alt="ابتسامة للنساء وأخرى للرجال.. كمامة تبني ما هدمه كورونا"  >


                </span>
               
                <span class="ttl">ابتسامة للنساء وأخرى للرجال.. كمامة تبني ما هدمه كورونا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/alhadath/2020/09/07/قبل-17-سنة-فرنسي-طلب-الموت-من-الرئيس-فقتلته-أمه-وطبيبه" title="قبل 17 سنة.. فرنسي طلب الموت من الرئيس فقتلته أمه وطبيبه" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/09/07/13458743-6e9d-42e0-a17f-4f8df3198f27/13458743-6e9d-42e0-a17f-4f8df3198f27_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/09/07/13458743-6e9d-42e0-a17f-4f8df3198f27/13458743-6e9d-42e0-a17f-4f8df3198f27_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/09/07/13458743-6e9d-42e0-a17f-4f8df3198f27/13458743-6e9d-42e0-a17f-4f8df3198f27_16x9_600x338.jpg?format=jpeg&width=312" alt="قبل 17 سنة.. فرنسي طلب الموت من الرئيس فقتلته أمه وطبيبه"  >


                </span>
               
                <span class="ttl">قبل 17 سنة.. فرنسي طلب الموت من الرئيس فقتلته أمه وطبيبه</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlHadath/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/AlHadath" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alhadath/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/channel/UCrj5BGAhtWxDfqbza9T9hqA" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	

<li>	
	<a   target="_self" >الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/News"   target="_self" >أخبار الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/yemen"   target="_self" >اليمن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/egypt"   target="_self" >مصر</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/syria"   target="_self" >سوريا</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/"   target="_self" >العراق</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/maghreb"   target="_self" >المغرب العربي</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/videos"   target="_self" >فيديو</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات موقع الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/frequencies"   target="_self" >ترددات القناة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/advertise-with-us"   target="_self" >أعلن معنا</a>
</li>
	

<li>	
	<a  href="https://www.alarabiya.net/applications"   target="_blank" >تطبيقات الحدث</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>



	<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/cleverTapEvnets.js?rand=004"></script>


</body>

</html>