









	







<!DOCTYPE html>
<html lang="ar">
<head>











	








	<script>
		try{
			var nameEQ = "beraredirectalhadath=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("www","beta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>


<meta charset="utf-8">
<title>رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ "السلبية"</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/structure.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/theme-default.css">
<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/responsive.css">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">






<link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css" />
<noscript><link rel="stylesheet" href="/.resources/aa-templating-lm/webresources/css/sport.css"></noscript>

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/faviconalhadath.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-templating-lm/webresources/gfx/faviconalhadath.ico" />
<meta name="google-site-verification" content="xPn86j3ZlzEysjgHYqhsTZdItFt8OZ52LzWi4sz8q-s" />



<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="العربية">
<meta name="short_name" content="العربية">
<link rel="icon" sizes="192x192" href="/.resources/aa-templating-lm/webresources/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="العربية">
<link rel="apple-touch-icon" href="/.resources/aa-templating-lm/webresources/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-templating-lm/webresources/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#73337d">
<meta name="description" content="رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;" >


	<meta property="article:author" content="العربية"/>
	<meta property="author" content="العربية"/>
<meta property="article:publisher" content="https://www.alhadath.net"/>


	
	
	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_4x3_186x139.jpg"/>
	
	<meta name="uuid" content="013d1e39-f0b3-4362-80ae-f1d9a84a7935" />
		<meta property="article:published_time" content="2020-12-05T02:38:00.000+0400"/>
		<meta property="article:modified_time" content="2020-12-05T02:39:06.549+0400"/>
	
		<meta property="article:section" content="فيديو"/>
	
	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_16x9_600x338.jpg" />
 	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_16x9_600x338.jpg" />
	
	<meta property="og:title" content="رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;" />
	
	<meta property="og:description" content="رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ "السلبية"" />
	<meta property="og:url" content="https://www.alhadath.net/alhadath/videos/2020/12/05/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-" />
	<meta property="og:site_name" content="العربية" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	
	<link rel="amphtml" href="https://www.alhadath.net/alhadath/amp/videos/2020/12/05/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-">
	



	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_16x9_600x338.jpg">
		<meta name="twitter:player:width" content="704">
		<meta name="twitter:player:height" content="397">
		<meta name="twitter:player:stream" content="https://vid.alarabiya.net/2020/12/04/uhuhytg78af54a5/uhuhytg78af54a5___uhuhytg78af54a5_video.mp4">
		<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&quot;avc1.42E01E1, mp4a.40.2&quot;">
	
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@alhadath">
	<meta name="twitter:creator" content="@alhadath">
	<meta name="twitter:title" content="رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;">
		<meta name="twitter:description" content="">


	
		<script src="/.resources/aa-templating-lm/webresources/js/chartbeat/cb_video_sdk.js"></script>

<!-- pagename article-renderer-->
<link rel="canonical" href="https://www.alhadath.net/alhadath/videos/2020/12/05/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-" />


<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE=true;
	mgnlContext="";
	var breakingnewsLink="https://feed.alarabiya.net/breakingNews/alhadath.json"
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "VideoObject",
	  "name": "رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;",
	  "description": "رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;",
	  "thumbnailUrl": "https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_16x9_600x338.jpg",
	  "uploadDate": "2020-12-05T02:38:00.000+0400",
	  "publisher": {
	    "@type": "Organization",
	    "name": "العربية",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  }
	  ,"contentUrl": "https://vid.alarabiya.net/2020/12/04/uhuhytg78af54a5/uhuhytg78af54a5___uhuhytg78af54a5_video.mp4"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"العربية",
		"url":"https://www.alhadath.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<link href="/.resources/aa-templating-lm/webresources/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">








<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317, 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'alhadath.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
</script>
<!-- END Head Chart Beat -->


	
	<!--alhadath-videos-articles -->
	<!--/alhadath/videos/articles/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية- -->
	<!--videos -->
	<!-- articles-->
	<!-- ar-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://www.alhadath.net/alhadath/videos/2020/12/05/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-',
			'screenName':'/alhadath/videos/articles/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-',
			'section': 'videos',
			'sectionTitle': 'رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;',
			'subSection': 'articles',
			'time':'2020-12-05',
			'source': '',
			'articleId': '',
			'articleTitle': 'رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;',
			'contentType': 'video',
			'createdDate': '2020-12-05',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'أترغب في تفعيل الإشعارات؟',
			'pushNotificationText':'حتى لا تفوتك آخر الأحداث والأخبار العاجلة',
			'pushOkButtonText':'اشترك',
			'pushRejectButtonText':'لا شكرا',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--alhadath-videos-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'013d1e39-f0b3-4362-80ae-f1d9a84a7935',
			'pageType':'video',
			'pageCategory': 'alhadath-videos-articles',
			'pci':'auto',
			'pageAddress' : '/alhadath/videos/articles/رئيس-المجلس-الأوروبي-يصف-العلاقات-الأوروبية-التركية-بـ-السلبية-',
			'cnt_section' : 'videos',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-12-05',
			'cnt_language' : 'ar'
         }];
	</script>

	<!-- End adStat Data Layer -->



	<!-- END Insider -->

		<script src="/.resources/aa-templating-lm/webresources/js/chartbeat/cb_video_sdk.js"></script>




<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/player/web/8.1.0/bitmovinplayer.js"></script>
<script async="true" type="text/javascript" src="https://cdn.bitmovin.com/analytics/web/2/bitmovinanalytics.min.js"></script>

<script src="/.resources/aa-templating-lm/webresources/js/videojs5/video.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/videojs5/videoInit.js"></script>


<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/jquery-3.5.1.min.js"></script>


<script src="/.resources/aa-templating-lm/webresources/js/loadmoreParagraph.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/infiniteScroll.js"></script>
<script src="/.resources/aa-templating-lm/webresources/js/iframeResizer.js"></script>



	<script type="text/javascript">
		var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
		// replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
		clevertap.account.push({"id": "679-R68-855Z"});
		clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
		clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
		(function () {
			var wzrk = document.createElement('script');
			wzrk.type = 'text/javascript';
			wzrk.async = true;
			wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wzrk, s);
		})();
	</script>


<!-- BEGIN NARRATIIVE CODE -->

<script type="text/javascript">
   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em');
</script>
<noscript>
   <img src="https://collector.effectivemeasure.net/no script" alt="" style="position: absolute; left:-5px;" />
</noscript>

	<!-- Matomo -->
	<script type="text/javascript">
		var _paq = window._paq = window._paq || [];
		/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function() {
			var u="https://matomo.alarabiya.cc/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '2']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		})();
	</script>
	<!-- End Matomo Code -->

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
		h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
		(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','adStat',4000,
			{'GTM-W8PZ4D':true});</script>

        <!-- pagemap_tag
        <PageMap>
          <DataObject type="document">
            <Attribute name="sectionname">فيديو</Attribute>
            <Attribute name="sectionpath">/alhadath/videos</Attribute>
          </DataObject>
        </PageMap>
    -->

</head>


                    <!-- section-hadath-->




<body class="section-hadath ">

	<!-- adStat-GTM  Alhadath -->
	<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
	j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','adStat','GTM-WC2WZ7P');
	</script> <!-- End adStat-GTM  -->  

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.2&appId=477847702293720&autoLogAppEvents=1"></script>
<!-- END Facebook SDK Include -->



<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'alhadath videos'; 
          _sf_async_config.authors = '';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>

<!-- Breaking News -->
<div class="breaking-news">
    <div class="main-content">
        <div class="lbl">عاجل</div>
        <p></p>
    </div>
</div>
<!-- Extra Wrapper Top -->
<div class="extra-wrapper-top">
	
	
	
</div>
<!-- Overlay-outer -->
<div class="overlay"></div>

    <!-- Takeover 2-->
    <div id="takeover_outer"></div>

<!-- Header -->
<header>
       <!-- Top Info -->
    <div class="top-info">
        <div class="main-content">
            <!-- Date / Time -->
            <div class="date-time">
            	                <time datetime="08-12-2020">الثلاثاء 22 ربيع الثاني 1442 هـ - 08 ديسمبر 2020</time>
            </div>










	






<!-- Trending Topics -->
<div class="hashtags">
</div>        </div>
    </div>
    <!-- Main Header -->
    <div class="main-header">
        <div class="main-content">
            <!-- Mobile Menu Icon -->
            <div class="mobile-menu"></div>
        
                   
	 		
            <!-- Logo -->
            <div class="logo">
                <a href="/" title="">
                   العربية
            </a>
            </div>
            <!-- Mobile Search Icon -->
            <div class="mobile-search"></div>
            <!-- Weather Widget -->
            <div class="weather">
            </div>
            <!-- Live -->
            <a href="" onclick="window.open('/alhadath/live-stream','live streaming','width=1100,height=800'); return false" target="_blank"  class="live-streaming" title="">
                <span>البث المباشر</span>
            </a>
        </div>
    </div>
    










	





<!-- Main Navigation -->
<style>
.editor-mod .main-content{
	overflow: visible;
}
.editor-mod ul{
    flex: auto;
    flex-wrap: wrap;
}
/**Add edit-elments to the submenu when need to show the submenu items**/
.editor-mod .submenu.edit-elments{
	position: relative;
	overflow: visible;
}
.editor-mod .submenu.edit-elments ul{
    right: 0;
    width: auto;
    background: #fff;
    height: auto;
    z-index: 9;
    top:30px;
     min-width: 200px;
    padding: 10px 0;
        border: 1px solid #ccc;
}
.editor-mod .submenu.edit-elments ul li{
	margin: 0;
	border:none;
	padding: 15px !important;
	    display: inline-block;
    width: 100%;
}
.wrappingLi{
	margin: 10px;	
}
</style>


<nav >

		
    <div class="main-content">
        <div class="logo">
            <a href="/" title="">العربية</a>
        </div>
        <ul>       
        	
       
        	
        	   










	








	

				

		<li class=""><a href="/" class="" title="الرئيسية">الرئيسية</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/News" class="" title="أخبار">أخبار</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/yemen" class="" title="اليمن">اليمن</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/syria" class="" title="سوريا">سوريا</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/egypt" class="" title="مصر">مصر</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/iraq" class="" title="العراق">العراق</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/maghreb" class="" title="المغرب العربي">المغرب العربي</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/programs" class="" title="برامج الحدث">برامج الحدث</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/videos" class="active" title="فيديو">فيديو</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	








	

				

		<li class=""><a href="/face2face" class="" title="وجها لوجه">وجها لوجه</a>
			 <!-- Display first level only in AMP -->
		</li>
			    
			
        	
        	   










	







	<li class="fm-nav">
		<a href="https://www.alarabiya.net/fm" title="العربية FM">العربية FM</a>
	</li>
			    
			
        	
        	   










	







	<li class="alarabiya-nav">
		<a href="https://www.alarabiya.net/" title="العربية نت">العربية نت</a>
	</li>
			    
			
			
            <!-- Search -->
            <li class="search">
                <a class="btn-search" href="#"></a>
            </li>			          
        </ul>
        
        	<div class="search-overlay">
        		<div class="container">
        			<a href="" class="close"></a>
	        		<form action="/alhadath/tools/search" id="search-form">
	                     <input type="text" name="query" class="search-input" placeholder="ابحث ..." required autofocus />
	                     <a class="search-icon" href="#">
	                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 512 512">
	                        	<path d="M15.869 435.698l121.276-103.147c12.537-11.283 25.945-16.463 36.776-15.963-28.628-33.534-45.921-77.039-45.921-124.588 0-106.039 85.961-192 192-192s192 85.961 192 192-85.961 192-192 192c-47.549 0-91.054-17.293-124.588-45.922 0.5 10.831-4.68 24.239-15.963 36.776l-103.147 121.276c-17.661 19.623-46.511 21.277-64.11 3.678s-15.946-46.449 3.677-64.11zM320 320c70.692 0 128-57.308 128-128s-57.308-128-128-128-128 57.308-128 128 57.307 128 128 128z"></path>
	                     	</svg>                                        
	                     </a>
	                </form>
          		</div>
        	</div>
    </div>
</nav>       
    

<div class="mega-menu"  >
   	<div class="main-content">
   </div>
</div>
       
</header>

<!-- Gobal Wrapper -->
<div class="global-wrapper">










	





<div class="full-wrapper">
    <div class="main-content">
        <!-- Page Section -->
        <section>
            <!-- Area 100 -->
            <div class="area-100">
				<div class="leaderboard">
					<div id="adSlot-leaderboard"></div>
				</div>
            </div>      
        </section>
	</div>
</div>

	<div class="full-wrapper">
	    <div class="main-content">
	        <!-- Page Section -->
	        <section>
	            <!-- Area 75 -->
	            <div class="area-75 main-2">










	







			 <div class="breadcrumbs">
							<a href="/">الحدث</a>
							<a href="/videos">فيديو</a>
		</div> 
	 

    <!-- Article -->


	

	  
    <article class="  vid-article">
    
   	 <img src="https://tracking.alarabiya.net/track?id=013d1e39-f0b3-4362-80ae-f1d9a84a7935&ty=video&se=%2Falhadath%2Fvideos&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
	












	














	

<!-- Article Header -->
<div class="article-hdr">
	<h1>رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ "السلبية"</h1>
	<time datetime="05-12-2020"><span>آخر تحديث: </span> السبت <span class="hide-in-mobile">19 ربيع الثاني 1442 هـ - </span> 05 ديسمبر 2020 KSA 01:39 - GMT 22:39 <br> <span>تارخ النشر: </span>السبت  <span class="hide-in-mobile">19 ربيع الثاني 1442 هـ - </span> 05 ديسمبر 2020  KSA 01:38 - GMT 22:38</time>
</div>


	
	<!-- Article Teaser -->
		<div class="article-teaser">

			<div id="main-video" >
	
	

		<video id="html5videomainvid" title='رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ "السلبية"' dir="ltr" class="video-js vjs-big-play-centered vjs-default-skin" data-control="controls"  enableAutoplay='1'  preload="none" width="" height="" poster="https://vid.alarabiya.net/images/2020/12/05/uhuhytg78af54a5___uhuhytg78af54a5_image/uhuhytg78af54a5___uhuhytg78af54a5_image_16x9_1200x676.jpg" style="position: relative;" data-pagecat="/Arabic/videos" data-postfix="mainvid">     
			
					<source src="https://vid.alarabiya.net/2020/12/04/uhuhytg78af54a5/uhuhytg78af54a5___uhuhytg78af54a5_video.webm" type='video/webm' />
			<source src="https://vid.alarabiya.net/2020/12/04/uhuhytg78af54a5/uhuhytg78af54a5___uhuhytg78af54a5_video.mp4" type='video/mp4' />
			
			<p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading your web browser</p>
		</video>

	<script>
    	initVideoJsAR('html5video', 'mainvid' , '', '/Arabic/videos/articles');	
	</script>

			</div>
		</div>
	
<!-- Teaser Tools -->
<div class="teaser-tools">
    <!-- Short URL -->
    <div class="short-url">
        <span>رابط مختصر</span>
        <input type="text" value="https://hdth.tv/nrvkx" />
    </div>
    <!-- Share / Print / PDF / Font Size -->
    <ul>
      <li class="share">شارك
            <ul class="share-list">
                <li class="fb">
                 	<a href="https://www.facebook.com/sharer/sharer.php?u=https://hdth.tv/nrvkx" target="_blank"></a>                                                             
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fhdth.tv%2Fnrvkx&text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%8A%D8%B5%D9%81%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D8%A8%D9%80%20%22%D8%A7%D9%84%D8%B3%D9%84%D8%A8%D9%8A%D8%A9%22" target="_blank"></a>
                </li>
                <li class="whatsapp">
                    <a href="whatsapp://send?text=https://hdth.tv/nrvkx" data-action="share/whatsapp/share">رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;</a>
                </li>
                <li class="mail">
              		<a href="mailto:?subject=رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;&body=https://hdth.tv/nrvkx"></a>
                </li>
                <li class="telegram">
                	<a href="https://telegram.me/share/url?url=https://hdth.tv/nrvkx&text=رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;" data-text="رئيس المجلس الأوروبي يصف العلاقات الأوروبية التركية بـ &quot;السلبية&quot;" data-url="https://hdth.tv/nrvkx" target="_blank"></a>
                </li>
            </ul>
        </li>
        <li class="pdf">
              <a href="/pdfServlet/pdf/013d1e39-f0b3-4362-80ae-f1d9a84a7935" target="_blank" title="PDF">PDF</a>
        </li>
        <li class="prnt">
            <a onclick="window.print();" href="#" title="اطبع">اطبع</a>
        </li>
    </ul>
</div>
			

	
		<div id="body-text">
				
		</div>
	

			<div class="art-outstream-ad"><div id="adSlot-Outstream"></div></div>


			<!-- tags -->
			
	


		<!-- Navigate to Next Article -->
	    <div class="navigate navigate-next hide-in-mobile">
	        <a class="link" href="/alhadath/videos/2020/12/05/حياة-صعبة-يعيشها-اللاجئون-السوريون-في-لبنان-بسبب-الأزمة-الاقتصادية">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                	<img src="https://vid.alarabiya.net/images/2020/12/05/hbgfggg6813160f___hbgfggg6813160f_image/hbgfggg6813160f___hbgfggg6813160f_image_4x3_690x515.jpg" alt="حياة صعبة يعيشها اللاجئون السوريون في لبنان بسبب الأزمة الاقتصادية">
		                	<span class="ttl"><span class="txt">حياة صعبة يعيشها اللاجئون السوريون في لبنان بسبب الأزمة الاقتصادية</span>
		                	<span class="time"><b>22:38 GMT</b></span></span>
		            </span>
				</span>
	        </a>
	    </div>

	    <!-- Navigate to Previous Article -->
	    <div class="navigate navigate-prev hide-in-mobile">
	        <a class="link" href="/alhadath/videos/2020/12/06/اتصالات-أوروبية-بروسيا-و-الصين-لتوسيع-الاتفاق-النووي-مع-ايران">
	        	<span class="wrapper"> 
		            <span class="head">إقرأ أيضاً</span>
		            <span class="item">
		                <img src="https://vid.alarabiya.net/images/2020/12/06/hafadsbb611d1d___hafadsbb611d1d_image/hafadsbb611d1d___hafadsbb611d1d_image_4x3_690x515.jpg" alt="اتصالات أوروبية بروسيا و الصين لتوسيع الاتفاق النووي مع إيران">
	                	<span class="ttl"><span class="txt">اتصالات أوروبية بروسيا و الصين لتوسيع الاتفاق النووي مع إيران</span>  
						<span class="time"><b>21:51 GMT</b></span></span>
	            	</span>
	            </span>
	        </a>
	    </div>









		
	</article>
		


	


	            </div>      
	            <div class="area-25 aside aside-2">










	







	<!-- Latest News Only for 25 -->
	<div class="box latest-news with-thumbs">
    <h2> <a href="#" title="">آخر الأخبار</a></h2>
	<ul>               

	
	   	<li>
        	<a href="/alhadath/2020/12/08/مصر-والارهاب-الجيش-المصري-مقتل-40-متطرفا-خلال-الشهور-الـ-3-الماضية" title="الجيش المصري: مقتل 40 متطرفا خلال الشهور الـ 3 الماضية">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/12/08/95d3b943-b714-4a53-9db1-ecccfb4a08d7/95d3b943-b714-4a53-9db1-ecccfb4a08d7_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/12/08/95d3b943-b714-4a53-9db1-ecccfb4a08d7/95d3b943-b714-4a53-9db1-ecccfb4a08d7_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/12/08/95d3b943-b714-4a53-9db1-ecccfb4a08d7/95d3b943-b714-4a53-9db1-ecccfb4a08d7_4x3_690x515.jpg?format=jpeg&width=106" alt="الجيش المصري: مقتل 40 متطرفا خلال الشهور الـ 3 الماضية">
					<span class="video-icon"></span>
            	<!-- Title -->
            	<span class="ttl">الجيش المصري: مقتل 40 متطرفا خلال الشهور الـ 3 الماضية
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>09:18</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/iraq/2020/12/08/العراق-والكاظمي-الرئيس-العراقي-عن-أحداث-السليمانية-المطالب-المشروعة-لا-تُواجه-بالعنف" title="برهم صالح عن أحداث السليمانية: العنف ليس حلا لمواجهة المطالب">
           		<img 	srcset="https://vid.alarabiya.net/images/2019/10/15/bca60ecb-ddd9-4236-b811-d9eae018f4cd/bca60ecb-ddd9-4236-b811-d9eae018f4cd_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2019/10/15/bca60ecb-ddd9-4236-b811-d9eae018f4cd/bca60ecb-ddd9-4236-b811-d9eae018f4cd_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2019/10/15/bca60ecb-ddd9-4236-b811-d9eae018f4cd/bca60ecb-ddd9-4236-b811-d9eae018f4cd_4x3_690x515.jpg?format=jpeg&width=106" alt="برهم صالح عن أحداث السليمانية: العنف ليس حلا لمواجهة المطالب">
            	<!-- Title -->
            	<span class="ttl">برهم صالح عن أحداث السليمانية: العنف ليس حلا لمواجهة
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> المطالب</span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>08:44</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/2020/12/08/اغتيال-فخري-زاده-شاهد-علم-اسرائيل-في-طهران-مع-شكرا-للموساد-بالانجليزية" title="شاهد علم إسرائيل في طهران مع &quot;شكرا&quot; للموساد بالإنجليزية">
           		<img 	srcset="https://vid.alarabiya.net/images/2020/12/08/bcbcbc77-9618-4c1d-853d-08b07f95311c/bcbcbc77-9618-4c1d-853d-08b07f95311c_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2020/12/08/bcbcbc77-9618-4c1d-853d-08b07f95311c/bcbcbc77-9618-4c1d-853d-08b07f95311c_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2020/12/08/bcbcbc77-9618-4c1d-853d-08b07f95311c/bcbcbc77-9618-4c1d-853d-08b07f95311c_4x3_690x515.jpg?format=jpeg&width=106" alt="شاهد علم إسرائيل في طهران مع &quot;شكرا&quot; للموساد بالإنجليزية">
            	<!-- Title -->
            	<span class="ttl">شاهد علم إسرائيل في طهران مع "شكرا" للموساد بالإنجليزية
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>12:52</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
	
	   	<li>
        	<a href="/alhadath/yemen/2020/12/08/اليمن-والحوثي-اليمن-يجدد-مطالبته-للمجتمع-الدولي-بادانة-التدخلات-الايرانية-" title="اليمن يجدد مطالبته للمجتمع الدولي بإدانة التدخلات الإيرانية ">
           		<img 	srcset="https://vid.alarabiya.net/images/2018/09/12/0a7a0482-7e54-49d8-bb92-472abeecb87c/0a7a0482-7e54-49d8-bb92-472abeecb87c_4x3_690x515.jpg?format=jpeg&width=81 81w, https://vid.alarabiya.net/images/2018/09/12/0a7a0482-7e54-49d8-bb92-472abeecb87c/0a7a0482-7e54-49d8-bb92-472abeecb87c_4x3_690x515.jpg?format=jpeg&width=106 106w"
           			sizes="(max-width: 480px) 106px, 81px" 
           			src="https://vid.alarabiya.net/images/2018/09/12/0a7a0482-7e54-49d8-bb92-472abeecb87c/0a7a0482-7e54-49d8-bb92-472abeecb87c_4x3_690x515.jpg?format=jpeg&width=106" alt="اليمن يجدد مطالبته للمجتمع الدولي بإدانة التدخلات الإيرانية ">
            	<!-- Title -->
            	<span class="ttl">اليمن يجدد مطالبته للمجتمع الدولي بإدانة التدخلات
    				<span class="hide-in-mobile">...</span><span class="hide-in-desktop"> الإيرانية </span>
    			</span>
            	<!-- Time -->
            	<span class="time">
          			<span>07:55</span>
                	<span class="region">GMT</span>
            	</span>
        	</a>
		</li>
		
		</ul>
	</div>
		<div class="box ad25 ">
			<h2 style="font-size: 0;height: 26px;">إعلانات</h2>
    	 	<div class="wrapper">
				<div class='adSlot-mpu' id="adSlot-mpu" style=""></div>                        
            </div>
         </div>





	








<!-- tab box -->
	<div class="box tabs">
			<h2><a href="" title="">الأكثر قراءة</a></h2>
            <ul class="tabs-menu">
                <li class="current"><a href="#tab-01">اليوم</a>
                </li>
                <li class=""><a href="#tab-02">الاسبوع</a>
                </li>
            </ul>            
       	<div class="tab">
            <!-- Tab Content -->
<div id="tab-01" class="tab-content">            
</div>

<!-- Tab Content -->
<div id="tab-02" class="tab-content">            
    </div>
   </div>
</div>





	







   <!-- News Articles 100/75/50/25 -->
   	<div class="box news-articles">
       <h2><a href="/ar/editor-choice">اختيار المحرر</a></h2>
            <ul>
			 <li>
          	  <a href="/alhadath/2020/12/08/هذه-الفاكهة-بألوانها-وأشكالها-المتعددة-تحد-من-مخاطر-السكري" title="هذه الفاكهة بألوانها وأشكالها المتعددة تحد من مخاطر  السكري" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/12/08/0d18cd06-3fe7-44cc-9e51-6584b3924553/0d18cd06-3fe7-44cc-9e51-6584b3924553_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/12/08/0d18cd06-3fe7-44cc-9e51-6584b3924553/0d18cd06-3fe7-44cc-9e51-6584b3924553_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/12/08/0d18cd06-3fe7-44cc-9e51-6584b3924553/0d18cd06-3fe7-44cc-9e51-6584b3924553_16x9_600x338.jpg?format=jpeg&width=312" alt="هذه الفاكهة بألوانها وأشكالها المتعددة تحد من مخاطر  السكري"  >


                </span>
               
                <span class="ttl">هذه الفاكهة بألوانها وأشكالها المتعددة تحد من مخاطر  السكري</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/alhadath/2020/12/08/لقاح-كورونا-شاهد-وزير-بريطاني-يبكي-لرؤية-أول-تسعينية-تتلقى-لقاح-كورونا-ببلاده-" title="شاهد.. وزير بريطاني يبكي لرؤية أول تسعينية تتلقى لقاح كورونا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/12/08/edb68a76-6f72-47c8-9ab9-4276d3c97341/edb68a76-6f72-47c8-9ab9-4276d3c97341_16x9_600x338.jpg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/12/08/edb68a76-6f72-47c8-9ab9-4276d3c97341/edb68a76-6f72-47c8-9ab9-4276d3c97341_16x9_600x338.jpg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/12/08/edb68a76-6f72-47c8-9ab9-4276d3c97341/edb68a76-6f72-47c8-9ab9-4276d3c97341_16x9_600x338.jpg?format=jpeg&width=312" alt="شاهد.. وزير بريطاني يبكي لرؤية أول تسعينية تتلقى لقاح كورونا"  >


                </span>
               
                <span class="ttl">شاهد.. وزير بريطاني يبكي لرؤية أول تسعينية تتلقى لقاح كورونا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
			 <li>
          	  <a href="/alhadath/2020/12/08/-١٥٠-ساعة-تصوير-لانتاج-فيلم-يحكي-قصة-المسجد-الحرام-وكورونا" title="150 ساعة تصوير لإنتاج فيلم يحكي قصة ‫المسجد الحرام وكورونا" >
      			<span class="cover ">

						<img srcset="https://vid.alarabiya.net/images/2020/12/08/d979293e-90a8-4af5-b855-60d3f83756e0/d979293e-90a8-4af5-b855-60d3f83756e0_16x9_600x338.jpeg?format=jpeg&width=193 194w, https://vid.alarabiya.net/images/2020/12/08/d979293e-90a8-4af5-b855-60d3f83756e0/d979293e-90a8-4af5-b855-60d3f83756e0_16x9_600x338.jpeg?format=jpeg&width=312 312w"
							 sizes="(max-width: 480px) 193px , 312px"
							 src="https://vid.alarabiya.net/images/2020/12/08/d979293e-90a8-4af5-b855-60d3f83756e0/d979293e-90a8-4af5-b855-60d3f83756e0_16x9_600x338.jpeg?format=jpeg&width=312" alt="150 ساعة تصوير لإنتاج فيلم يحكي قصة ‫المسجد الحرام وكورونا"  >


                </span>
               
                <span class="ttl">150 ساعة تصوير لإنتاج فيلم يحكي قصة ‫المسجد الحرام وكورونا</span>                             										
	              </a>
	              <!-- Section Title -->
	            </li>
		</ul>
</div>
	            </div>            
	        </section>
		</div>
	</div>




</div>










	





<!-- Footer -->
<footer>

    <div class="main-content">
        <div class="footer-separator">
            <!-- Footer Logo -->
            <a class="logo" href="/">العربية</a>

            <div class="copyrights">
                    © جميع الحقوق محفوظة لشبكة العربية 2020
            </div>
        </div>
		<!-- Social -->
        <div class="social">
            <div class="lbl">تابعنا</div>
            <ul>
                <li class="fb">
                    <a href="https://www.facebook.com/AlHadath/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="twtr">
                    <a href="https://twitter.com/AlHadath" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="insta">
                    <a href="https://www.instagram.com/alhadath/" target="_blank" rel="noopener" title=""></a>
                </li>
                <li class="yt">
                    <a href="https://www.youtube.com/channel/UCrj5BGAhtWxDfqbza9T9hqA" target="_blank" rel="noopener" title=""></a>
                </li>
            </ul>
        </div>
        
        <!-- footer items -->










	






<ul >
	

<li>	
	<a   target="_self" >الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/News"   target="_self" >أخبار الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/yemen"   target="_self" >اليمن</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/egypt"   target="_self" >مصر</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/syria"   target="_self" >سوريا</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/"   target="_self" >العراق</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/maghreb"   target="_self" >المغرب العربي</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/videos"   target="_self" >فيديو</a>
</li>
</ul>










	






<ul >
	

<li>	
	<a   target="_self" >خدمات موقع الحدث</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/frequencies"   target="_self" >ترددات القناة</a>
</li>
	
   	  		
   	  		

<li>	
	<a  href="/tools/advertise-with-us"   target="_self" >أعلن معنا</a>
</li>
	

<li>	
	<a  href="https://www.alarabiya.net/applications"   target="_blank" >تطبيقات الحدث</a>
</li>
</ul>
	    
    </div>
</footer>

<div id="adSlot-theme"></div>
<div id="adSlot-floor"></div>



<style type="text/css">
.security-msg {
   overflow: hidden;
    background: #505156;
    padding: 20px 0;
    font-size: 100%;
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 999999;
    -webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    -moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
    box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
}

.security-msg .main-content {
	display: block;
}

.security-msg p {
	padding: 10px 0 3px 0;
    font-size: 125%;
    line-height: 135%;
    text-align: center;
}

.security-msg a {
	color: #679aff;
    text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	    color: #FFFFFF;
}

.ar-msg {
	direction: rtl;
    font-family: Noto Naskh Arabic;
    font-size: 100%;
    margin: 0 auto;
    font-weight: bold;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-family: Arial;
	font-size: 95%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 150%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: inline-block;
    margin: -9px 14px 0 0;
    overflow: hidden;
    width: 150px;
    font-size: 120%;
    font-family: Arial;
    font-weight: normal;
    padding: 5px;
    text-align: center;
    text-decoration: none;
    color: #FFF;
    background: #505156;
    border-style: solid;
    border-color: #ffffff;
    border-width: 1px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

.section-hadath  .security-msg .btn:hover {
	background: #FFF;
	border-color: #FFF;
}

@media ( max-width : 480px) {
	.security-msg {
		position: fixed;
	    bottom: 0;
	    width: 100%;
	    z-index: 9999;
	    font-size: 76%;
	    padding: 10px 0;
	}
	.ar-msg, .en-msg {
		width: 100%;
	    float: none;
	    padding: 0 15px;
	}
	.security-msg .btn {
		margin: 9px 15px 0 15px;
    	width: 90%;
	}
}
</style>
<div id="consent" style="display: none" class="security-msg">
	<div class="main-content">
		
					<!-- Arabic Message -->
			<div class="ar-msg">
				
				<p>هذا الموقع يستخدم ملف تعريف الارتباط Cookie 
				<a href="https://www.alarabiya.net/ar/tools/privacy-policy.html"
						target="_blank">...اعرف أكثر</a>
				<a class="btn" onclick="createCookie()" href="#">اوافق</a>
				</p>
			</div>
		
	</div>
</div>
<!-------------------------- End Disclaimer -------------------------->
<script>
	$(document).ready(function() {
		var cookie = getCookie("aaconsent");
		if (cookie == null || cookie === 'undefined') {
			document.getElementById('consent').style.display = "block";
		}
	});

	function createCookie() {
		setCookie("aaconsent", "aaconsent", "365");
		document.getElementById('consent').style.display = "none";
	}

	function setCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ')
				c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0)
				return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
</script>


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/app.js"></script>



	<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/js/cleverTapEvnets.js?rand=004"></script>


</body>

</html>